<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
      xmlns:fb="http://ogp.me/ns/fb#" 
      xmlns:og="http://ogp.me/ns#" lang="de-DE" prefix="og: http://ogp.me/ns#"><!-- http://www.facebook.com/2008/fbml -->

    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots"  content="index, follow" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

		

		 
		
		<!--Open Graph Facebook-->

		  
		<meta property="fb:admins" content="453856282977" />  
		
		  
		<meta property="og:url" content="http://www.raketa.at/mehr-diktatur-wagen/ "/>  
		<meta property="og:title" content="Mehr Diktatur wagen!" />  
		<meta property="og:description" 
				 content="" />  
		<meta property="og:type" content="article" />  
		<meta property="og:image" 
		content="http://www.raketa.at/wp-content/uploads/2013/08/logo_neu.gif" />
		  
				
		<!--Close Graph Facebook-->
		
		
		
		<!--Open Twitter cards-->
				<meta name="twitter:card" value="summary" />
		<meta name="twitter:url" value="http://www.raketa.at/mehr-diktatur-wagen/" />
		<meta name="twitter:title" value="Mehr Diktatur wagen!" />
		<meta name="twitter:description" value="" />
		<meta name="twitter:image" value="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg" />
		<meta name="twitter:site" value="www.raketa.at" />
				
		<!--Close Twitter cards-->

		

        

                        <link rel="shortcut icon" href="http://www.raketa.at/wp-content/themes/iLoveit-child/favicon.ico" />
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
        <link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />

        
        <link rel="pingback" href="http://www.raketa.at/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.raketa.at/wp-content/themes/iLoveit-child/lib/css/shortcode.css" />
	

		
	
			<script type='text/javascript'>
				var TwitterHashtags = {
					lang: [],
					url: []
				};
				TwitterHashtags.url['admin_ajaxurl'] = 'http://www.raketa.at/wp-admin/admin-ajax.php';
			</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mehr Diktatur wagen! - Raketa.at - Satire 3.0</title>
<link rel="canonical" href="http://www.raketa.at/mehr-diktatur-wagen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mehr Diktatur wagen! - Raketa.at - Satire 3.0" />
<meta property="og:url" content="http://www.raketa.at/mehr-diktatur-wagen/" />
<meta property="og:site_name" content="raketa.at" />
<meta property="article:publisher" content="https://www.facebook.com/Raketa.at" />
<meta property="article:section" content="Österreich" />
<meta property="article:published_time" content="2017-02-02T19:37:00+00:00" />
<meta property="og:image" content="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Mehr Diktatur wagen! - Raketa.at - Satire 3.0"/>
<meta name="twitter:site" content="@raketaat"/>
<meta name="twitter:image" content="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg"/>
<meta name="twitter:creator" content="@raketaat"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="raketa.at &raquo; Feed" href="http://www.raketa.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="raketa.at &raquo; Kommentar-Feed" href="http://www.raketa.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="raketa.at &raquo; Mehr Diktatur wagen! Kommentar-Feed" href="http://www.raketa.at/mehr-diktatur-wagen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.raketa.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-impact-css-css'  href='http://www.raketa.at/wp-content/plugins/social-impact-widget/css/social-impact-widget.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.raketa.at/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.raketa.at/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jq-ui-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='wpba-admin-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/css/wpba-admin.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='wpba-frontend-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='wpba-plugin-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/css/wpba-plugin.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='spectrum.css-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child/css/spectrum.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='reveal.css-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child/css/reveal.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='zocial.css-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child/css/zocial.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.css-css'  href='http://www.raketa.at/wp-content/themes/iLoveit-child/css/font-awesome.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-common-css'  href='http://www.raketa.at/wp-content/plugins/ajaxy-search-form/themes/common.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-selective-css'  href='http://www.raketa.at/wp-content/plugins/ajaxy-search-form/themes/selective.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-theme-css'  href='http://www.raketa.at/wp-content/plugins/ajaxy-search-form/themes/default/style.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.raketa.at/wp-content/plugins/category-posts/cat-posts.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.raketa.at/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick.wp-twitter-hashtags-css'  href='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/css/slick.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme.wp-twitter-hashtags-css'  href='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/css/slick-theme.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.wp-twitter-hashtags-css'  href='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/css/font-awesome.min.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.wp-twitter-hashtags-css'  href='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/css/frontend.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.raketa.at/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.raketa.at/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://www.raketa.at/wp-content/themes/iLoveit/css/default.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-vote-points/js/script.js?ver=1486698140'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/chosen.jquery.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/fabric.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/jquery.reveal.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/spectrum.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/jquery.autosize.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/js/wpba-attachment.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/js/wpba-functions.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child../../../plugins/wp-better-attachments/assets/js/wpba-media-handler-new.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/meme-canvas.js?a=2&#038;ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/lib/js/actions.js?a=1604505417&#038;ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/raketa.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/slick.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/jquery.colorbox.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/twitter-parsing.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/jquery.scrollTo.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/jquery.infinitescroll.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.0.0/imagesloaded.pkgd.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-twitter-hashtags/js/script.js?ver=1460720361'></script>
<link rel='https://api.w.org/' href='http://www.raketa.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.raketa.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.raketa.at/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.raketa.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.raketa.at%2Fmehr-diktatur-wagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.raketa.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.raketa.at%2Fmehr-diktatur-wagen%2F&#038;format=xml" />
		<!-- AJAXY SEARCH V 3.0.7-->
				<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">See more results for \"{search_value}\"<\/span><span class=\"sf_small\">Displaying top {total} results<\/span><\/a>";
				var sf_input = '.sf_input';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":"0","searchUrl":"http:\/\/www.raketa.at\/?s=%s","text":"Search","delay":"500","iwidth":"180","width":"315","ajaxUrl":"http:\/\/www.raketa.at\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".sf_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".sf_ajaxy-selective-search").click(function() {
						jQuery(this).find(".sf_ajaxy-selective-input").focus();
					});
					jQuery(".sf_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.raketa.at/?wordfence_logHuman=1&hid=30A4C766817A60D84B56E5682F534A71');
</script>
			<script type='text/javascript'>
				var LinkedArticles = {
					lang: [],
					url: []
				};
				LinkedArticles.lang['Type a few letters from article title...'] = 'Type a few letters from article title...';
				LinkedArticles.lang['grouped'] = 'grouped';
				LinkedArticles.lang['Cancel'] = 'Cancel';
				LinkedArticles.lang['Merge groups'] = 'Merge groups';
				LinkedArticles.lang['Move selected article from group'] = 'Move selected article from group';
				LinkedArticles.lang['Linking grouped article'] = 'Linking grouped article';
				LinkedArticles.lang['article was already grouped. To link it to current article you should choose what type of linking should be applied.'] = 'article was already grouped. To link it to current article you should choose what type of linking should be applied.';
				LinkedArticles.lang['would be moved'] = 'would be moved';
				LinkedArticles.lang['would be merged'] = 'would be merged';
				LinkedArticles.lang['Merge all articles from category'] = 'Merge all articles from category';
				LinkedArticles.lang['Merge only articles without groups from category'] = 'Merge only articles without groups from category';
				
				
				LinkedArticles.url['ajaxurl'] = '/wp-admin/admin-ajax.php';
				
			</script>
		
			<script type='text/javascript'>
				var VotePoints = {
					lang: [],
					url: []
				};
				VotePoints.lang['Choose file'] = 'Choose file';
				VotePoints.url['admin_ajaxurl'] = 'http://www.raketa.at/wp-admin/admin-ajax.php';
				VotePoints.url['ajaxurl'] = '/wp-admin/admin-ajax.php';
				VotePoints.post_id = '48827';
				VotePoints.guid = 'http://www.raketa.at/mehr-diktatur-wagen/';
			</script>
		<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="http://www.raketa.at/wp-content/themes/iLoveit/lib/php/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.raketa.at/wp-content/themes/iLoveit/lib/php/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

		<link href="http://www.raketa.at/wp-content/themes/iLoveit/videojs/videojs/video-js.min.css" rel="stylesheet">
		<script src="http://www.raketa.at/wp-content/themes/iLoveit/videojs/videojs/video.min.js"></script>		
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Mehr Diktatur wagen!" /><meta name="twitter:image" content="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg" /><meta name="twitter:image:width" content="506" /><meta name="twitter:image:height" content="425" />
<meta name="twitter:partner" content="tfwp" />		<link rel="stylesheet" href="http://www.raketa.at/wp-content/themes/iLoveit-child/style.css" type="text/css" media="all" />

        <!--[if lt IE 9]>
			<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://www.raketa.at/wp-content/themes/iLoveit-child/js/excanvas.js"></script>
		<![endif]-->
		
		<link rel="stylesheet" type="text/css" href="http://www.raketa.at/wp-content/themes/iLoveit-child/css/jquery.colorbox.css" />
		<script src="http://www.raketa.at/wp-content/themes/iLoveit-child/js/jquery.colorbox.min.js" type="text/javascript"></script>
        
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.superfish.js" type="text/javascript"></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.supersubs.js" type="text/javascript"></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.mosaic.1.0.1.min.js" type="text/javascript" ></script>
	
        
        		<script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.prettyPhoto.js" type="text/javascript"></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/prettyPhoto.settings.js" type="text/javascript"></script>
                
		<script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.tabs.pack.js" type="text/javascript"></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.cookie.js" type="text/javascript" ></script>
		
		<script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.scrollTo-1.4.2-min.js" type="text/javascript"></script>
		<script src="http://www.raketa.at/wp-content/themes/iLoveit/js/slides.min.jquery.js" type="text/javascript" ></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit-child/js/settings.slider.js" type="text/javascript"></script>

        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.flexslider-min.js" type="text/javascript"></script>
		<script src="http://www.raketa.at/wp-content/themes/iLoveit-child/js/functions.js" type="text/javascript"></script>
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/tour.js" type="text/javascript"></script>
                <script src="http://www.raketa.at/wp-content/themes/iLoveit/lib/js/meta.js" type="text/javascript"></script>
        

        <!-- for drop box -->
        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.easing.js" type="text/javascript"></script>

        <script src="http://www.raketa.at/wp-content/themes/iLoveit/js/voteaction.js" type="text/javascript"></script>        
		        
        
        <!-- init ajaxurl -->
        <script type="text/javascript">
            var SL_BUTTONS      = true;
            var SL_PAGINATION   = false;
            var SL_SLIDESPEED   = 600;
            var SL_PLAYSPEED    = 5000;
            var SL_EFFECT       = 'slide, fade';
            var SL_RANDOMIZE    = false;
            var SL_PAUSE        = true;
            
            var ajaxurl = "http://www.raketa.at/wp-admin/admin-ajax.php";
			var cookies_prefix = "iLoveit";  
            var themeurl = "http://www.raketa.at/wp-content/themes/iLoveit-child";
        </script>
                
        <script type="text/javascript">
			/*redirect to post item page*/
			jQuery(document).ready(function(){
				var post_item_page = "http://www.raketa.at/artikel-einsenden/"; 
			});
		</script>
        
		                    <style type="text/css">
                .larger .b_body_c { max-width: 990px; }
                div.row { width: 990px; }
                #main > .row, #header > .row {width: 990px;}
                .sticky-bar.fixed{ max-width: 990px; }
                footer.row {width: 990px; }
            </style>
        
    </head>
      
<body class="single single-post postid-48827 single-format-image larger" style="background-color: #fff164;  background-image: url(http://www.raketa.at/wp-content/themes/iLoveit/lib/images/pattern/pattern.paper.png);    ">
    <div class="b_body" id="wrapper" >
		<div class="b_body_c">
        <div id="fb-root"></div>
        	
				<script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>	
				<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share"         type="text/javascript"> </script>      <!-- for FB share button -->
				<script type="text/javascript">
			jQuery(function() { 
				if (typeof jQuery.tabs != "undefined") {
					jQuery('.cosmo-tabs').tabs({ fxFade: true, fxSpeed: 'fast' });
					//jQuery.scrollTo(0, 200);
					//jQuery('.tabs-nav li:first-child a').click();
				}
			});
		</script>
				
					<header class="b_head clearfix" id="header">
                
				<div class="row b_page clearfix">
					<div class="branding">
						<div class="logo three columns">
                            							                                    <h1>
                                        <a href="http://www.raketa.at" class="hover">
                                            <img src="http://www.raketa.at/wp-content/uploads/2013/08/logo_neu.gif" >
                                        </a>
                                    </h1>
													</div>

						<div class="searchform seven columns">
							<a href="http://www.raketa.at/raketa-memes/"><img src="http://www.raketa.at/wp-content/uploads/2015/03/raketa-meme.gif"></a>
						</div>
                       <div class="leseronline"></div> 
					   <div class="login-form two columns"><!--Login form starts here-->
						                        
                                                                    <a href="http://www.raketa.at/login/" class="profile-pic simplemodal-login simplemodal-none"><img src="http://www.raketa.at/wp-content/themes/iLoveit/images/default_avatar_login.png" /></a>
                                        <div class="cosmo-icons"><!--Login logout links-->
                                            <ul class="sf-menu">
                                                <li class="">
                                                    <a class="simplemodal-login simplemodal-none" href="http://www.raketa.at/login/">Anmelden<span>/registrieren?</span></a>
                                                </li>
                                            </ul>
                                        </div>
                                    						
						                        </div>
					</div>
                    <nav id="access" role="navigation">
                        <div class="main_menu cosmo-icons twelve columns"><!--Menu starts here-->
							                <ul  class=""  >
                    
                                    <li class="menu-item hot " ><a href="http://www.raketa.at?fp_type=hot" ><i class="fa fa-thumbs-o-up"></i>Beliebte<span></span></a></li>
                                                    <li class="menu-item new "><a href="http://www.raketa.at?fp_type=news" ><i class="fa fa-bullseye"></i>Neue<span></span></a></li>
                                        <li class="menu-item random"><a href="javascript:act.go_random();" ><i class="fa fa-random"></i>Random<span></span></a></li>
                                    </ul>
        <ul id="menu-navigation" class="fl supplement sf-menu"><li id="menu-item-47027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47027 first"><a href="http://www.raketa.at/photoshop-files/"><i class="fa fa-camera"></i> Photohop-Vorlagen</a></li>
<li id="menu-item-47033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47033"><a href="/raketa-memes/"><i class="fa fa-fire"></i> Memes-Vorlagen</a></li>
</ul>							
                        </div>
						
		<!-- Ajaxy Search Form v3.0.7 -->
		<div id="589d369cddba2" class="sf_container">
			<form role="search" method="get" class="searchform" action="http://www.raketa.at/" >
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<div class="sf_search" style="border:1px solid #eee">
						<span class="sf_block">
							<input style="width:180px;" class="sf_input" autocomplete="off" type="text" value="Search" name="s"/>
							<button class="sf_button searchsubmit" type="submit"><span class="sf_hidden">Suchen</span></button>
						</span>
					</div>
				</div>
			</form>
		</div>
		<script type="text/javascript">
			/* <![CDATA[ */
				function sf_custom_data_589d369cddba2(data){ 
					data.show_category = "1";
					data.show_post_category = "0";
					data.post_types = "";
					return data;
				}
				jQuery(document).ready(function(){
					jQuery("#589d369cddba2 .sf_input").ajaxyLiveSearch({"expand":"0","searchUrl":"http:\/\/www.raketa.at\/?s=%s","text":"Search","delay":"500","iwidth":"180","width":"315","ajaxUrl":"http:\/\/www.raketa.at\/wp-admin\/admin-ajax.php","ajaxData":"sf_custom_data_589d369cddba2","search":false,"rtl":0});					
				});
			/* ]]> */
		</script>                    </nav>
					<!-- adds zone 1 -->
                    						  
                                        
                    
                    <!-- breadcrumbs -->
                    <div class="breadcrumbs twelve columns"><ul><li><a href="http://www.raketa.at">Home</a> </li> <li><a href="http://www.raketa.at/kategorie/oesterreich/">Österreich</a> </li><li>Mehr Diktatur wagen!</li></ul></div>				</div>
                
                <!-- slideshow -->
                
<script type="text/javascript">
    /*---flexslider---*/
    jQuery(window).load(function(){
      
      /*jQuery('#slider-controls-carousel').flexslider({
        animation: 'slide',
        controlNav: false,
        animationLoop: false,
        slideshow: false,
        itemWidth: 80,
        itemMargin: 5,
        asNavFor: '#slider'
        
      });*/
      
      jQuery('#slider').flexslider({
        animation: 'fade',
        controlNav: false, //Boolean: Create navigation for paging control of each clide? Note: Leave true for manualControls usage
        animationLoop: true,
        touch: true,
        slideshowSpeed: 5000,
        animationSpeed: 400,
        slideshow: true, //Boolean: Animate slider automatically
        directionNav: true, //Boolean: Create navigation for previous/next navigation? (true/false)
        pauseOnHover: true, //Boolean: Pause the slideshow when hovering over slider, then resume when no longer hovering
        sync: "#slider-controls-carousel",
        start: function(slider){
          jQuery('.slides .flex-active-slide .caption').animate({bottom:'30px'}, 400 );

        },
        before: function(){
            jQuery('.slides .flex-active-slide .caption').css('bottom','-100%')
        },
        after: function(){
            jQuery('.slides .flex-active-slide .caption').animate({bottom:'30px'}, 400 );
        }
      });
    });

</script>

			</header>
            
<div class="b_content clearfix" id="main">

    			<script>
				var likes_for_post = {"id":"20463","post_id":"48827","admin_votes":"7","votes":"0","facebook":"0","google":"0","twitter":"0","rating":"7","modified":"1486323317"};
			</script>
            <div class="row">
                <div class="twelve columns">
                    <div class="content-title">
                        <div class="left">&nbsp;</div>
                        <div class="title">
                            <h1 class="entry-title">
								<!-- mfunc like::content( $post->ID , 1 ); -->  <!-- /mfunc -->
                                                    <span
                        onclick="javascript:act.like(48827, '.like-48827' , 1 );"
                        class="ilove set-like voteaction                                 "
                        >
                        <div class="top_love_48827 top_love"></div>
                        <em><strong class="like-48827">7</strong></em>
                    </span>
                                <span>Mehr Diktatur wagen!</span>
                            </h1>
                            <nav class="hotkeys-meta">
                                								<span class="hits">71 Hits </span>
                                <span class="nav-previous "><a href="http://www.raketa.at/wagnis-mit-gutem-grund/" rel="prev">Vorheriger</a></span>
                                                                        <span class="nav-zoom"><a href="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg" title="" rel="prettyPhoto-48827">Originalgröße</a></span>
                                                                <span class="nav-next"></span>
                            </nav>
                            <div style="clear:both"></div>
                        </div>
                        <div class="right">&nbsp;</div>
                    </div>
                </div>
            </div> 

            <!-- Start content -->
            <div class="b_page clearfix row">

                <!-- left sidebar -->
                
                <div id="primary" class="eight columns main left ">
                    <div id="content" role="main">
                        <div class="single ">
						
                            <!-- post -->
                            <article id="post-48827" class="post post-48827 type-post status-publish format-image has-post-thumbnail hentry category-oesterreich post_format-post-format-image">

                                <!-- header -->
                                                                            
                                <!-- content -->
								                                <div class="removed---entry-content row horizontal">
                                    
                                    <!-- text content -->
                                    <div class="removed---b_text twelve columns">
                                        <div class="attached_imgs_gallery"></div>                                        <p><img class="alignnone size-full wp-image-48826" src="http://www.raketa.at/wp-content/uploads/2017/02/sobotka.jpg" alt="Mehr Diktatur wagen!" width="506" height="425" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48827" class="share-twitter sd-button no-icon" href="http://www.raketa.at/mehr-diktatur-wagen/?share=twitter" target="_blank" title="Klicken, um es per Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48827" class="share-facebook sd-button no-icon" href="http://www.raketa.at/mehr-diktatur-wagen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48827" class="share-google-plus-1 sd-button no-icon" href="http://www.raketa.at/mehr-diktatur-wagen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-48827" class="share-pinterest sd-button no-icon" href="http://www.raketa.at/mehr-diktatur-wagen/?share=pinterest" target="_blank" title="Klicke zum Teilen auf Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://www.raketa.at/mehr-diktatur-wagen/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>										  
                                    </div>
                                </div>
							<div class="clear"></div>
							
					<!-- buttons -->
						
<div class="js-photoshop-files reveal-modal">
	<div class="row">
		<h2 class="center">Photoshop Datei</h2>
	</div>
	<!-- attachments -->
	</div>

<div class="article-buttons">
		
		
					<div class="row">
					<div class="columns six no-left-padding">
						<a class="green simplemodal-login simplemodal-submit" href="#">
							<i class="fa fa-edit"></i>
							<span>Neuer Beitrag zum Thema</span>
						</a>
					</div>
					<div class="columns six no-right-padding">
						<a class="green simplemodal-login simplemodal-submit" href="#">
							<i class="fa fa-upload"></i>
							<span>Photoshop Datei spenden</span>
						</a>
						<div class="hidden">
							<div id="wp-dummy-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='dashicons-css'  href='http://www.raketa.at/wp-includes/css/dashicons.min.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='http://www.raketa.at/wp-includes/css/editor.min.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<div id="wp-dummy-editor-container" class="wp-editor-container"><div id="qt_dummy_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" rows="20" cols="40" name="dummy" id="dummy"></textarea></div>
</div>

									<div id="wpba-post-48827" data-postid="48827" class="clearfix wpba">
			<input type="hidden" name="wpba_nonce" id="wpba_nonce" value="eae3a869cc" />
			<div class="uploader pull-left">
							<a class="button wpba-attachments-button" id="wpba_attachments_button" href="#"><span class="wpba-media-buttons-icon"></span><br><br> Bildvorlage hochladen (PSD)</a>
						</div>
			<div class="pull-left wpba-saving hide">
				<span>Saving Attachments </span>
				<img src="http://www.raketa.at/wp-admin/images/wpspin_light.gif">
			</div>
			<div class="clear"></div>
			<ul id="wpba_image_sortable" class="unstyled wpba-image-attachments"><li class="wpba-attachment-item ui-state-default" id="attachment_48826" data-id="48826">
<div class="inner">
<div class="wpba-drag-handle"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div>
<div class="wpba-preview pull-left" data-id="48826">
<ul class="unstyled pull-left wpba-edit-attachment hide-if-no-js" data-id="48826">
<li class="pull-left"><a href="#" class="wpba-unattach">Un-attach</a></li>
<li class="pull-left"> | <a href="http://www.raketa.at/wp-admin/post.php?post=48826&action=edit" class="wpba-edit">Edit</a></li>
<li class="pull-left"> | <a href="#" class="wpba-delete">Delete</a></li>
</ul>
<span class='wpba-attachment-id-output'>Attachment ID: 48826</span><img src='http://www.raketa.at/wp-content/uploads/2017/02/sobotka-160x110.jpg' width='160' height='110' class='attid-48826 wpba-preview-img' data-url='http://www.raketa.at/wp-content/uploads/2017/02/sobotka-160x110.jpg'></div>
<div class="wpba-form-wrap pull-left" data-id="48826">
<div><label class="wpba-label" for="attachment_48826_title">Title</label><input type="text" class="pull-left wpba-attachment-title widefat" id="attachment_48826_title" name="attachment_48826_title" value="Mehr Diktatur wagen!" placeholder="Title">
</div>
<div><label class="wpba-label" for="attachment_48826_caption">Caption</label><textarea 
class="pull-left clear wpba-attachment-caption widefat" 
id="attachment_48826_caption" 
name="attachment_48826_caption" 
placeholder="Caption" ></textarea>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</ul>			<div class="clear"></div>
		</div>
		<div tabindex='0' id='wpba_edit_screen' class='supports-drag-drop' style='display: none;' data-settings='{"caption":false,"alt":false,"description":false}'>
<div class="media-modal wp-core-ui">
<a id="wpba_edit_screen_close" class="media-modal-close" href="#" title="Close"><span class="media-modal-icon"></span></a>
<div class="media-modal-content">
<iframe seamless="seamless" src=""></iframe>
</div>
</div>
<div class="media-modal-backdrop"></div>
</div>
						</div>
					</div>
				</div>		
			</div>
		
		    		<!--  connected posts -->
						<div class="clear"></div>
						<div class="linked-articles">
													</div>

					<!-- meta -->
						        <div class="entry-meta twelve columns">
				
            <ul>
                								                <li class="author" title="Autor"><a href="http://www.raketa.at/author/pirat/">Pirat</a></li>
				                <li class="time">
                    <time>
                        2. 2. 2017                    </time>
                </li>
                <li class="cosmo-comments" title="0 comments"><a href="http://www.raketa.at/mehr-diktatur-wagen/#respond"> 0  </a></li>            </ul>
                                        <ul class="category">
                    <li><a href="http://www.raketa.at/kategorie/oesterreich/">Österreich</a></li>                </ul>
                        </div>
        

						<div class="entry-meta twelve columns">
							<table border="0" bordercolor="#fff9bd" style="background-color:#fff9bd" width="100%" cellpadding="1" cellspacing="1">
								<tr>
									<td>
										<p>
											Um einen Beitrag zu einem bestehenden Thema zu veröffentlichen, klicken Sie auf „Neuer Beitrag zum Thema“. Mehr dazu unter „<a href="http://www.raketa.at/how2faq/#beitrag">How2 FAQ</a>“<br><br> Beiträge können mit einem Klick auf den schwarzen Stern ausgezeichnet werden, gezählt werden aber auch Tweets, Google+ Votes und Fratzenbuch Likes. Mehr darüber: <a href="http://www.raketa.at/how2faq/#voten">Voten mit schwarzem Stern, Facebook, Twitter und Google+</a><br><br> <strong>6 Punkte braucht jeder Artikel, um unter  der Rubrik „Beliebteste Beiträge“ gelistet zu werden.</strong>
										</p>
									</td>
								</tr>
							</table>
						</div>
							
							
                                <!-- footer -->
                                <footer class="entry-footer">
                                                                    </footer>
                            </article>
                            
                            <p class="delimiter blank">&nbsp;</p>
                            
                            <div id="comments">


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mehr-diktatur-wagen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.raketa.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="delimiter">&nbsp;</p><p class="comment-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</p><div class="cosmo-comment-avatar"><div class="cosmo-comment-thumb"><img alt='' src='http://0.gravatar.com/avatar/?s=60&#038;d=http%3A%2F%2Fwww.raketa.at%2Fwp-content%2Fthemes%2FiLoveit-child%2Fimages%2Fdefault_avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=120&amp;d=http%3A%2F%2Fwww.raketa.at%2Fwp-content%2Fthemes%2FiLoveit-child%2Fimages%2Fdefault_avatar.jpg&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><div class="cosmo-comment-leftpointer"></div><p class="comment-form-comment textarea"><textarea id="comment" name="d3d46-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><label for="author">Name</label><p class="comment-form-author input"><input class="" id="author" name="author" type="text" value="" size="30"  /></p>
<label for="email">E-Mail</label><p class="comment-form-email input"><input  class="" id="email" name="email" type="text" value="" size="30" /></p>
<label for="url">Webseite</label><p class="comment-form-url input"><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='48827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
                            </div>
                    </div>
                </div>
                
                <!-- right sidebar -->
                <div id="secondary" class="widget-area four columns right-column" role="complementary"><div class="row">        <aside id="archives-3" class="widget twelve columns">
            <h4 class="widget-title">
                Von                <span class="vcard">
                    <a class="url fn n" href="http://www.raketa.at/author/pirat/" title="Pirat" rel="me">
                        Pirat                    </a>
                </span>
            </h4>
            <div class="box-author clearfix">
                <p>
                    <a href="http://www.raketa.at/author/pirat/"><img alt='' src='http://1.gravatar.com/avatar/1794a1db374507fa18ce41392de768da?s=60&#038;d=http%3A%2F%2Fwww.raketa.at%2Fwp-content%2Fthemes%2FiLoveit-child%2Fimages%2Fdefault_avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1794a1db374507fa18ce41392de768da?s=120&amp;d=http%3A%2F%2Fwww.raketa.at%2Fwp-content%2Fthemes%2FiLoveit-child%2Fimages%2Fdefault_avatar.jpg&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
                                    </p>
            </div>
        </aside>
<aside id="widget_submit-2" class="widget twelve columns"><div class="widget_submit">					<div class="article-buttons">
						<div class="row">
							<a class="two-lines widg_subm_faq_btn" href="http://www.raketa.at/how2faq/">
								<i class="fa fa-question-circle"></i>
								<div>Les@s machen Zeltung How2 FAQ</div>
							</a>
						</div>
						<div class="row">
							<div class="js-regular-modal reveal-modal reveal-modal-without-bg center article-buttons">
								<div class="row">
									<a href="#" class="green"><i class="fa fa-edit"></i> Einen neuen Beitrag erstellen!</a>
								</div>
								<div class="row">oder</div>
								<div class="row">
									<a href="http://www.raketa.at/artikel-einsenden/" class="yellow"><i class="fa fa-plus-circle"></i> Neuer Beitrag zum Thema!</a>
								</div>
							</div>
							<a class="green simplemodal-login simplemodal-submit " href="http://www.raketa.at/artikel-einsenden/">
								<i class="fa fa-edit"></i>
								Neuer Beitrag
							</a>
						</div>
						<div class="row">
							<div class="js-meme-modal reveal-modal reveal-modal-without-bg center article-buttons">
								<div class="row">
									<a href="#" class="green"><i class="fa fa-edit"></i> Meme zum bestehenden Bild</a>
								</div>
								<div class="row">oder</div>
								<div class="row">
									<a href="http://www.raketa.at/raketa-memes/" class="yellow"><i class="fa fa-plus-circle"></i> Neues Meme beginnen</a>
								</div>
							</div>
							<a class="yellow simplemodal-login simplemodal-submit " href="http://www.raketa.at/raketa-memes/">
								<i class="fa fa-smile-o"></i>
								Neue Meme Vorlage
							</a>
						</div>
						<div class="row">
							<div class="js-photoshop-modal reveal-modal reveal-modal-without-bg center article-buttons">
								<div class="row">
									<a href="#" class="green js-photoshop-upload-activator-sidebar"><i class="fa fa-upload"></i> Photoshop file für bestehenden Artikel</a>
								</div>
								<div class="row">oder</div>
								<div class="row">
									<a href="#" class="yellow"><i class="fa fa-plus-circle"></i> Photoshop File für neue Serie</a>
								</div>
							</div>
							<a class="blue simplemodal-login simplemodal-submit " href="http://www.raketa.at/artikel-einsenden/?force_upload=1">
								<i class="fa fa-upload"></i>
								Neue Photoshop Datei
							</a>
						</div>
					</div>
				
			</div></aside></div></div>            </div>
    </div>
	        
			<footer id="colophon" role="contentinfo" class="b_body_f clearfix">
				
                <script type="text/javascript">
                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>

                				
				<div class="row footer-container" style="background-color: #414B52;  background-image: url(http://www.raketa.at/wp-content/themes/iLoveit/lib/images/pattern/pattern.paper.png);" >
                                                <div class="b_page clearfix footer-area">
                                <div class="three columns">
                                    <aside id="text-2" class="widget twelve columns"><div class="widget_text"><h5 class="widget-title">That´s Raketa!</h5><p class="delimiter">&nbsp;</p>			<div class="textwidget"><a href="http://www.raketa.at/thats_raketa/"><img src="http://www.raketa.at/wp-content/uploads/2011/06/werkzeug.jpg" border=0><b> That´s Raketa!</b></a><br>

<a href="http://www.facebook.com/pages/Raketaat-Satire-20/104636814290" target="_blank"><img src="http://raketa.at/fk.png" border="0"><b> Raketa auf Facebook</b></a><br>
<a href="http://twitter.com/raketaat" target="_blank"><img src="http://raketa.at/twitter.png" border="0"><b> Raketa auf Twitter</b></a><br>

<a href="http://www.raketa.at/2010/06/flattr-bei-raketa/" target="_blank"><img src="http://www.raketa.at/wp-content/uploads/2011/05/flattr_raketa.gif" border=0><b> Flattr für Raketa</b></a><br>

<a href="http://www.raketa.at/kategorie/interna/raketa-retro/"><img src="http://www.raketa.at/wp-content/uploads/2011/06/button_retro.png" border="0"><b> Raketa Historie</b></a><br>

</div>
		</div></aside>                                </div>
                                <div class="three columns">
                                    <aside id="text-14" class="widget twelve columns"><div class="widget_text"><h5 class="widget-title">Extra Spezial</h5><p class="delimiter">&nbsp;</p>			<div class="textwidget"><a href="http://www.raketa.at/kategorie/drahdiwaberl-texte-sammlung/"><img src="http://www.raketa.at/wp-content/uploads/2012/08/weber-klein.jpg" border=0><b> Drahdiwaberl-Text-Archiv</b></a><br>
<a href="http://zustand.raketa.at/"><img src="http://www.raketa.at/wp-content/uploads/2011/06/button_retro.png" border="0"><b> Der Zustand – Nachlese</b></a>
</div>
		</div></aside>                                </div>
                                <div class="three columns">
                                    <aside id="text-22" class="widget twelve columns"><div class="widget_text"><h5 class="widget-title">Wir unterstützen:</h5><p class="delimiter">&nbsp;</p>			<div class="textwidget"><a href="http://zara.or.at/www-cleanpolitics/?page_id=93" target="_blank"><img src="http://www.raketa.at/wp-content/uploads/2013/07/cleanpolitics.jpg"></a></div>
		</div></aside>                                </div>
                                <div class="three columns">
                                                                    </div>
                            </div>
                                        <div class="bottom row">
						<div class="b_page clearfix">
		                    <div class="six columns">
		                        <p class="copyright">Raketa.at - 2017 - <a href="http://www.raketa.at/raketas-machen-zeitung/" target="_blank">Impressum</a></p>
		                    </div>
		                    <div class="six columns">
		                        		                    </div>
						</div>
                    </div>
				</div>
                
			</footer>
							    
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            <div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://www.raketa.at/login/" method="post">
		<div class="title">Anmelden</div>
		
		<div class="simplemodal-login-fields">
        <div class="cosmo-box submit-content warning medium login_req hidden">
			<span class="cosmo-ico"></span>
			Um einen Beitrag online zu stellen, musst du eingeloggt sein.
		</div>

		<div class="cosmo-box love warning medium login_req">
			<span class="cosmo-ico"></span>
			Zum Voten musst du eingeloggt sein. 
		</div>
        
        <div class="cosmo-box nsfw warning medium login_req hidden">
			<span class="cosmo-ico"></span>
			Um diesen Beitrag sehen zu können, musst du eingeloggt sein. 
		</div>

		<p>
			<label>Username<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Passwort<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p><input type="hidden" name="_wp_original_http_referer" value="" />

		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" checked="checked" /> Passwort merken</label></p>
        <div class="fr">
            <p class="submit blue">
                <input type="submit" name="wp-submit" value="Anmelden" tabindex="100"  />
                <input type="hidden" name="testcookie" value="1" />
            </p>
            <p class="submit red">
                <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
                <input type="hidden" name="redirect_to" value="http://www.raketa.at/mehr-diktatur-wagen/">
            </p>
        </div>
		<p class="nav"><a class="simplemodal-register" href="http://www.raketa.at/register/">Registrieren</a> | <a class="simplemodal-forgotpw" href="http://www.raketa.at/lostpassword/" title="Passwort Lost and Found">Passwort vergessen?</a> 
			</p></div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
<form name="registerform" id="registerform" action="http://www.raketa.at/register/" method="post">
	<div class="title">Registrieren</div>
	<div class="simplemodal-login-fields">
	<p>
		<label>Username<br />
		<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
	</p>
	<p>
		<label>E-Mail<br />
		<input type="text" name="user_email" class="user_email input" value="" size="25" tabindex="20" /></label>
	</p>
	<p class="reg_passmail">Das Passwort wird per E-Mail zugestellt</p>
    <div class="fr">
        <p class="submit blue">
            <input type="submit" name="wp-submit" value="Registrieren" tabindex="100" />

        </p>
        <p class="submit red">
            <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
        </p>
    </div>
	<p class="nav">
		<a class="simplemodal-login" href="http://www.raketa.at/login/">Anmelden</a> | <a class="simplemodal-forgotpw" href="http://www.raketa.at/lostpassword/" title="Passwort Lost and Found">Passwort vergessen?</a></p></div>
	<div class="simplemodal-login-activity" style="display:none;"></div>
</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://www.raketa.at/lostpassword/" method="post">
		<div class="title">Passwort zurücksetzen</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username oder E-Mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
        <div class="fr">
            <p class="submit blue">
                <input type="submit" name="wp-submit" value="Neues Passwort anfordern" tabindex="100" />

            </p>
            <p class="submit red">
                <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
            </p>
        </div>
		<p class="nav">
			<a class="simplemodal-login" href="http://www.raketa.at/login/">Anmelden</a>| <a class="simplemodal-register" href="http://www.raketa.at/register/">Registrieren</a></p></div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form>
            
            </div><div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://www.raketa.at/login/" method="post">
		<div class="title">Anmelden</div>
		
		<div class="simplemodal-login-fields">
        <div class="cosmo-box submit-content warning medium login_req hidden">
			<span class="cosmo-ico"></span>
			Um einen Beitrag online zu stellen, musst du eingeloggt sein.
		</div>

		<div class="cosmo-box love warning medium login_req">
			<span class="cosmo-ico"></span>
			Zum Voten musst du eingeloggt sein. 
		</div>
        
        <div class="cosmo-box nsfw warning medium login_req hidden">
			<span class="cosmo-ico"></span>
			Um diesen Beitrag sehen zu können, musst du eingeloggt sein. 
		</div>

		<p>
			<label>Username<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Passwort<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p><input type="hidden" name="_wp_original_http_referer" value="" />

		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" checked="checked" /> Passwort merken</label></p>
        <div class="fr">
            <p class="submit blue">
                <input type="submit" name="wp-submit" value="Anmelden" tabindex="100"  />
                <input type="hidden" name="testcookie" value="1" />
            </p>
            <p class="submit red">
                <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
                <input type="hidden" name="redirect_to" value="http://www.raketa.at/mehr-diktatur-wagen/">
            </p>
        </div>
		<p class="nav"><a class="simplemodal-register" href="http://www.raketa.at/register/">Registrieren</a> | <a class="simplemodal-forgotpw" href="http://www.raketa.at/lostpassword/" title="Passwort Lost and Found">Passwort vergessen?</a> 
			</p></div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
<form name="registerform" id="registerform" action="http://www.raketa.at/register/" method="post">
	<div class="title">Registrieren</div>
	<div class="simplemodal-login-fields">
	<p>
		<label>Username<br />
		<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
	</p>
	<p>
		<label>E-Mail<br />
		<input type="text" name="user_email" class="user_email input" value="" size="25" tabindex="20" /></label>
	</p>
	<p class="reg_passmail">Das Passwort wird per E-Mail zugestellt</p>
    <div class="fr">
        <p class="submit blue">
            <input type="submit" name="wp-submit" value="Registrieren" tabindex="100" />

        </p>
        <p class="submit red">
            <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
        </p>
    </div>
	<p class="nav">
		<a class="simplemodal-login" href="http://www.raketa.at/login/">Anmelden</a> | <a class="simplemodal-forgotpw" href="http://www.raketa.at/lostpassword/" title="Passwort Lost and Found">Passwort vergessen?</a></p></div>
	<div class="simplemodal-login-activity" style="display:none;"></div>
</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://www.raketa.at/lostpassword/" method="post">
		<div class="title">Passwort zurücksetzen</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username oder E-Mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
        <div class="fr">
            <p class="submit blue">
                <input type="submit" name="wp-submit" value="Neues Passwort anfordern" tabindex="100" />

            </p>
            <p class="submit red">
                <input type="button" class="simplemodal-close" value="Abbrechen" tabindex="101" />
            </p>
        </div>
		<p class="nav">
			<a class="simplemodal-login" href="http://www.raketa.at/login/">Anmelden</a>| <a class="simplemodal-register" href="http://www.raketa.at/register/">Registrieren</a></p></div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form>
            
            </div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.raketa.at\/mehr-diktatur-wagen\/":48827};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/mehr-diktatur-wagen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ihr Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.raketa.at/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='buttons-css'  href='http://www.raketa.at/wp-includes/css/buttons.min.css?ver=f4429c6657c5606af8c6bd559c3eaa1a' type='text/css' media='all' />
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/comment-reply.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.raketa.at\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/shortcode.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-admin/js/media-upload.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/ajaxy-search-form/js/sf.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/ajaxy-search-form/js/sf_selective.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit/js/jquery.simplemodal.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","empty_username":"<strong>ERROR<\/strong>: Username fehlt!","empty_password":"<strong>ERROR<\/strong>: Kein Passwort eingegeben!","empty_email":"<strong>ERROR<\/strong>: E-Mail-Adresse fehlt!","empty_all":"<strong>ERROR<\/strong>: Alle Felder m\u00fcssen ausgef\u00fcllt werden!"};
var SimpleModalLoginL10n = {"shortcut":"true","empty_username":"<strong>ERROR<\/strong>: Username fehlt!","empty_password":"<strong>ERROR<\/strong>: Kein Passwort eingegeben!","empty_email":"<strong>ERROR<\/strong>: E-Mail-Adresse fehlt!","empty_all":"<strong>ERROR<\/strong>: Alle Felder m\u00fcssen ausgef\u00fcllt werden!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/themes/iLoveit-child/js/default.js?a=107&#038;ver=1.0.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/wp-embed.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-linked-articles/js/tag-it.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-linked-articles/js/jquery.tmpl.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/wp-linked-articles/js/linked-articles.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.raketa.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettgedruckt-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte Liste-Tag schlie\u00dfen","li":"Listenpunkt","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/quicktags.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.raketa.at/wp-includes/js/wplink.min.js?ver=f4429c6657c5606af8c6bd559c3eaa1a'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
						mceInit: {},
			qtInit: {'dummy':{id:"dummy",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="1fbee60474" />		<div id="link-modal-title">
			Link einfügen/ändern			<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
	 	</div>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto">Gib die Ziel-Adresse ein</p>
				<div>
					<label><span>URL</span><input id="wp-link-url" type="text" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Linktext</span><input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span>&nbsp;</span><input type="checkbox" id="wp-link-target" /> Öffne Link in einem neuem Tab</label>
				</div>
			</div>
			<p class="howto"><a href="#" id="wp-link-search-toggle">Oder verlinke auf bestehende Inhalte</a></p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellsten Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<a class="submitdelete deletion" href="#">Abbrechen</a>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'22093901',post:'48827',tz:'1',srv:'www.raketa.at'} ]);
	_stq.push([ 'clickTrackerInit', '22093901', '48827' ]);
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1651261-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>			<div id="toTop">nach oben <span class="arrow">&uarr;</span></div>
		</div>
	</div>
	<!-- 101 queries in 2,263 seconds. -->
<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_d3d469b26675816e2d639a59d7b8abf7");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_d3d469b26675816e2d639a59d7b8abf7");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_d3d469b26675816e2d639a59d7b8abf7");if (z != "") e["url"].value = z;}</script></body></html>